<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="el">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="el">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>-->
<html data-adman-async="true">
<html  lang="el">
<!--<![endif]-->

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.ertflix.gr/xmlrpc.php">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.ertflix.gr/wp-content/themes/videoflix/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.ertflix.gr/wp-content/themes/videoflix/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.ertflix.gr/wp-content/themes/videoflix/images/favicon-16x16.png">
    <link rel="manifest" href="https://www.ertflix.gr/wp-content/themes/videoflix/images/site.webmanifest">
        
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Τα καλύτερά μας χρόνια Επ40 | Ήρθες σαν την άνοιξη - ΕΡΤflix</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Τα καλύτερά μας χρόνια Επ40 | Ήρθες σαν την άνοιξη - ΕΡΤflix" />
	<meta property="og:description" content="Η γιαγιά Παναγιώτα μπαίνει στη ζωή της οικογένειας των Αντωνόπουλων σαν ανοιξιάτικη μπόρα, σαρωτική, ασυγκράτητη [&hellip;]" />
	<meta property="og:url" content="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi/" />
	<meta property="og:site_name" content="ΕΡΤflix" />
	<meta property="article:published_time" content="2021-04-01T19:00:36+00:00" />
	<meta property="article:modified_time" content="2021-04-01T07:13:21+00:00" />
	<meta property="og:image" content="https://www.ertflix.gr/wp-content/uploads/2021/04/ta_kalitera_mas_xronia_ep40.jpg" />
	<meta property="og:image:width" content="1021" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Ιωάννης Ευάγγελος Λαμπρινάτος">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 λεπτά">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ertflix.gr/#website","url":"https://www.ertflix.gr/","name":"\u0395\u03a1\u03a4flix","description":"\u0395\u03a1\u03a4 \u0391.\u0395.","potentialAction":[{"@type":"SearchAction","target":"https://www.ertflix.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi/#primaryimage","inLanguage":"el","url":"https://www.ertflix.gr/wp-content/uploads/2021/04/ta_kalitera_mas_xronia_ep40.jpg","width":1021,"height":576},{"@type":"WebPage","@id":"https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi/#webpage","url":"https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi/","name":"\u03a4\u03b1 \u03ba\u03b1\u03bb\u03cd\u03c4\u03b5\u03c1\u03ac \u03bc\u03b1\u03c2 \u03c7\u03c1\u03cc\u03bd\u03b9\u03b1 \u0395\u03c040 | \u0389\u03c1\u03b8\u03b5\u03c2 \u03c3\u03b1\u03bd \u03c4\u03b7\u03bd \u03ac\u03bd\u03bf\u03b9\u03be\u03b7 - \u0395\u03a1\u03a4flix","isPartOf":{"@id":"https://www.ertflix.gr/#website"},"primaryImageOfPage":{"@id":"https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi/#primaryimage"},"datePublished":"2021-04-01T19:00:36+00:00","dateModified":"2021-04-01T07:13:21+00:00","author":{"@id":"https://www.ertflix.gr/#/schema/person/ea20aec99c3c4587718637ec6ec5322a"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi/"]}]},{"@type":"Person","@id":"https://www.ertflix.gr/#/schema/person/ea20aec99c3c4587718637ec6ec5322a","name":"\u0399\u03c9\u03ac\u03bd\u03bd\u03b7\u03c2 \u0395\u03c5\u03ac\u03b3\u03b3\u03b5\u03bb\u03bf\u03c2 \u039b\u03b1\u03bc\u03c0\u03c1\u03b9\u03bd\u03ac\u03c4\u03bf\u03c2","image":{"@type":"ImageObject","@id":"https://www.ertflix.gr/#personlogo","inLanguage":"el","url":"https://secure.gravatar.com/avatar/6ad369b7d2c6450beffea944b651472c?s=96&d=mm&r=g","caption":"\u0399\u03c9\u03ac\u03bd\u03bd\u03b7\u03c2 \u0395\u03c5\u03ac\u03b3\u03b3\u03b5\u03bb\u03bf\u03c2 \u039b\u03b1\u03bc\u03c0\u03c1\u03b9\u03bd\u03ac\u03c4\u03bf\u03c2"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΕΡΤflix" href="https://www.ertflix.gr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ertflix.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ertflix.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ertflix.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ertflix.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-button.tm_button{transition:all .2s ease;-webkit-transition:all .2s ease;-moz-transition:all .2s ease;background:#4141A0;color:#FFF !important;padding:14px 24px;border-radius:3px;font-size:1.5em !important;display:inline-block;height:auto;line-height:1.2em !important;font-weight:normal;font-family:'Open Sans',sans-serif}.tp-button.tm_button:hover{background:#000 !important;color:#FFF !important;text-decoration:none}.tp-caption.tm_heading{font-family:'Oswald';text-shadow:1px 1px 1px #000;font-size:50px;color:#f9c73d;font-weight:bold}.tp-caption.tm_heading_white{font-family:'Oswald';text-shadow:1px 1px 1px #000;font-size:50px;color:#FFF;font-weight:bold}.tp-caption.tm_heading_black{font-family:'Oswald';text-shadow:none;font-size:50px;color:#000;font-weight:bold}.tp-caption.tm_content_black{color:#000;text-shadow:none;line-height:2em; font-size:15px}.tp-caption.tm_content{color:#FFF;line-height:2em;text-shadow:1px 1px 1px #000;font-size:15px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://www.ertflix.gr/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 1600px ) {html body div.wprm-wrapper {overflow: scroll;}html body div.wprm-overlay{ background: rgb(0,0,0) }#wprmenu_bar {background-image: url();background-size: cover ;background-repeat: repeat;}#wprmenu_bar {background-color: #000000;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #ed145b;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #ed145b;}#wprmenu_bar .menu_title {font-size: 18px;font-weight: 700;}#mg-wprm-wrap li.menu-item a {font-size: 18px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 16px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #ed145b;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #ffffff !important;}#mg-wprm-wrap {background-color: #000000;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #ffffff !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #ed145b;color: #ffffff !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #ffffff !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #ffffff;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #ffffff;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}html body div#wprmenu_bar {height : 42px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: 42px !important;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: 20pxpx;left: 0px;float: left !important;background-color: #cccccc;}header{ display: none !important; }.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.ertflix.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-2-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/css/font-awesome/css/font-awesome.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/css/slick.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/css/jquery.mCustomScrollbar.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='videopronf-style-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/style.css?ver=5.4.4' type='text/css' media='all' />
<style id='videopronf-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='new-style-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/css/new-style.css?ver=5.4.4' type='text/css' media='all' />
<style id='new-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='videoflix-membership-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/css/membership.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-video-css-css'  href='https://www.ertflix.gr/wp-content/plugins/cactus-video/css/main.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-lightbox-style-css'  href='https://www.ertflix.gr/wp-content/plugins/cactus-video/js/lightbox/lightbox.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ertflix.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"","from_width":"1600","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"","enable_overlay":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.ertflix.gr\/wp-admin\/admin-ajax.php","video_pro_main_color":"#ed145b","query_vars":{"page":0,"name":"ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi","category_name":"ellinikes-sires","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":20,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.ertflix.gr\/ellinikes-sires\/ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/ajax.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.ertflix.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ertflix.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ertflix.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.ertflix.gr/?p=433580' />
<link rel="alternate" type="application/json+oembed" href="https://www.ertflix.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ertflix.gr%2Fellinikes-sires%2Fta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ertflix.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ertflix.gr%2Fellinikes-sires%2Fta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi%2F&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Τα καλύτερά μας χρόνια Επ40 | Ήρθες σαν την άνοιξη" /><meta property="og:description" 	content="Η γιαγιά Παναγιώτα μπαίνει στη ζωή της οικογένειας των Αντωνόπουλων σαν ανοιξιάτικη μπόρα, σαρωτική, ασυγκράτητη" /><meta property="og:image" 		content="https://www.ertflix.gr/wp-content/uploads/2021/04/ta_kalitera_mas_xronia_ep40.jpg" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ertflix.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <style>.video-pro-nf .body-wrap { background: url("https://www.ertflix.gr/wp-content/themes/videoflix/images/background-homepage.png") top no-repeat }</style>	
			<!--<link rel="stylesheet" href="/css/test2.css" type="text/css" media="screen" />-->
	<?php// }  ?> 
	
<!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">-->

<!-- Quantcast Choice. Consent Manager Tag  
  <script type="text/javascript" src="https://www.ertflix.gr/qc/qc-ert.js?t=20200702"></script>

    <link rel="stylesheet" href="https://www.ertflix.gr/qc/qc-ert.css?t=20200701"> 
 	 End Quantcast Choice. Consent Manager Tag -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'cQVKgK2m0fJqf', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	
	
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,600&display=swap" rel="stylesheet">
	
 
 <!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64132813-36"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-64132813-36');
</script>
<!-- Enf of Google Analytics -->
 
 <!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window, document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '949077542277509');

fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none"

src="https://www.facebook.com/tr?id=949077542277509&ev=PageView&noscript=1"

/></noscript>

<!-- End Facebook Pixel Code -->    
    
</head>
<body class="post-template-default single single-post postid-433580 single-format-video auto-play wpb-js-composer js-comp-ver-5.4.7 vc_responsive video-pro-nf">
<!--<script data-ws="22347" data-h="phaistos-ssp.adman.gr" data-s="0x0"  src="//static.adman.gr/adman.js"></script>-->
<div class="body-wrap">

   
<!--<script data-ws="22347" data-h="phaistos-ssp.adman.gr" data-s="0x0"  src="https://static.adman.gr/adman.js"></script>-->



<div id="wrap">
        <div id="cactus-body-container">
            <div class="cactus-sidebar-control main-content-col">
                <div class="cactus-container ">
                    <div class="cactus-row">
                        

<style>
.cactus-row .top-left-menu a.sm > i {
	font-size: 30px;
	color: white;
}
    .spincontainer {
  
  margin-top: 20px;
  justify-content: center;
  align-items: center;
        text-align: left;
}
    
    
    .spintext {
    margin: 0 auto;
    display: table;
    width: 100%;
    height: 0 auto;
    font-size: 10px;
    position: absolute;
    text-align: left;
        color:#FFFFFF;
}
    
 
</style>


<div class="top-left-menu">
        
    <!--<a href=""><i class="fas fa-arrow-alt-circle-left" aria-hidden="true"></i></a>-->
    
    <div class="spincontainer"><a href="https://www.ertflix.gr/" id="video-back"><i class="fas fa-arrow-alt-circle-left" aria-hidden="true"></i></a>
    <a href="https://www.ertflix.gr/"><img src="https://www.ertflix.gr/wp-content/themes/videoflix/images/ertflix_face_white-90.png"></a>
    </div>
    
</div>
<div class="main-content-col">
    <div class="main-content-col-body">
        <div class="single-post-content">
            <article class="cactus-single-content">
                <div class="cactus-breadcrumb navigation-font font-size-1 autoplay-item">
                    <div class="breadcrumb-wrap">
                                            </div>
                </div>
                <div class="style-post">
                    <div class="cactus-post-format-video-wrapper ">
                        <div class="cactus-post-format-video floating-video bottomright">
                            <div class="cactus-video-content-api cactus-video-content">
                                <span class="close-video-floating"><i class="fa fa-times" aria-hidden="true"></i></span>
                                		<script language="javascript" type="text/javascript">
		function nextVideoAndRepeat(delayVideo){
			videopro_allow_next = true;
			videopro_replay_video = 2;
			if(jQuery('.autoplay-elms').length > 0){
				if(!jQuery('.autoplay-elms').hasClass('active')){
					videopro_allow_next = false;
				}
			}

			if(videopro_allow_next && videopro_replay_video != 4){
				setTimeout(function(){
					var nextLink;

					if(videopro_replay_video == 3) {
						// replay current video
						window.location.reload();
					} else {
						if(jQuery('.video-toolbar-content .next-video').length > 0){
							/* get url of .next-post link */
							nextLink = jQuery('.video-toolbar-content .next-video').attr('href');
						} else {
							/** find next link in playlist **/
							var itemNext = jQuery('.cactus-post-item.active');
							if(itemNext.next().length > 0) {
								nextLink = itemNext.next().find('.post-link').attr('href');
							}else{
								if(videopro_replay_video == 2){
									// current item is the last item in playlist, so find first item to play
								nextLink = jQuery('.cactus-post-item', '.cactus-sub-wrap').eq(0).find('.cactus-post-title').find('a').attr('href');
								}
							};
						}
						if(nextLink != '' && nextLink != null && typeof(nextLink)!='undefined'){ window.location.href = nextLink; }
					}
				}, delayVideo);
			}
		};
		</script>
				<div id="player-embed" >
					<iframe src="https://www.ertflix.gr/webtv/live-uni/vod/dt-uni-vod-analytics.php?f=2021/ellinikes-seires/ta-kalytera-mas-hronia/20210401-ta-kalytera-mas-hronia-s01-ep40.mp4&bgimg=https://www.ertflix.gr/wp-content/uploads/2021/04/ta_kalitera_mas_xronia_ep40.jpg&geo=block&block=CY" width="100%" height="485" frameborder="no" scrolling="no" allowfullscreen></iframe>				</div><!--/player-->
			<input type="hidden" name="main_video_url" value=""/><input type="hidden" name="main_video_type" value=""/>                            </div>
                        </div>
                        <div id="video-shadow"></div>
                                <div class="video-toolbar dark-div dark-bg-color-1">
            <div class="video-toolbar-content">
                <div class="toolbar-left">
					                    
                                    <a href="#" class="btn btn-default video-tb icon-only font-size-1 open-share-toolbar"><i class="fas fa-share-alt"></i></a>
                
                                                            <div class="like-group">
                                                            <div class="facebook-group">
                                    <div class="fb-like" data-href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi/" data-width="" data-layout="button_count" data-action="like" data-size="small" data-share="false"></div>
                                </div>
                                                    </div>
                                    					                </div>
                <div class="toolbar-right">
					<div id="videoseries-select">            <div class="style-post">
                <div class="cactus-post-format-video-wrapper ">
					<div style="display: none;" class="series-show-hide-label"><span class="slb-show">Show All</span><span class="slb-hide">Hide All</span></div>
					<span class="series-dropdown-title">SELECT EPISODES: </span>
					<span class="dropdown series-dropdown">
					<button class="dropbtn" id="series-dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span>Τα καλύτερά μας χρόνια Επ40 | Ήρθες σαν την άνοιξη</span> <i class="fas fa-caret-down"></i></button>
					<ul id="dropdown-menu-series" class="dropdown-menu text-left limit" aria-labelledby="series-dLabel">						<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep35-maskaralikia/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ35 | Μασκαραλίκια" target="_self">
												Τα καλύτερά μας χρόνια Επ35 | Μασκαραλίκια</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia_ep3-magio-mpikini/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ.3 | Μαγιό μπικίνι" target="_self">
												Τα καλύτερά μας χρόνια Επ.3 | Μαγιό μπικίνι</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep9-oneira-ston-gypso/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ9 | Όνειρα στον γύψο" target="_self">
												Τα καλύτερά μας χρόνια Επ9 | Όνειρα στον γύψο</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep5-ti-einai-ayto-poy-to-lene-agapi/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ5 | Τι είναι αυτό που το λένε αγάπη" target="_self">
												Τα καλύτερά μας χρόνια Επ5 | Τι είναι αυτό που το λένε αγάπη</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep1-mia-volta-sto-feggari/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ1 | Μια βόλτα στο Φεγγάρι" target="_self">
												Τα καλύτερά μας χρόνια Επ1 | Μια βόλτα στο Φεγγάρι</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep36-enas-aitos-choris-ftera/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ36 | Ένας αητός χωρίς φτερά" target="_self">
												Τα καλύτερά μας χρόνια Επ36 | Ένας αητός χωρίς φτερά</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep12-parazali/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ12 | Παραζάλη" target="_self">
												Τα καλύτερά μας χρόνια Επ12 | Παραζάλη</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep38-mechris-eschaton/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ38 | Μέχρις εσχάτων" target="_self">
												Τα καλύτερά μας χρόνια Επ38 | Μέχρις εσχάτων</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep08-aien-aristeyein/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ.8 | Αιέν αριστεύειν" target="_self">
												Τα καλύτερά μας χρόνια Επ.8 | Αιέν αριστεύειν</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep32-o-teleytaios-choros/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ32 | Ο τελευταίος χορός" target="_self">
												Τα καλύτερά μας χρόνια Επ32 | Ο τελευταίος χορός</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep6-epikindynes-scheseis/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ6 | Επικίνδυνες σχέσεις" target="_self">
												Τα καλύτερά μας χρόνια Επ6 | Επικίνδυνες σχέσεις</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep7-stin-ellada-eisai-o-ti-diadiloseis/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ7 | Στην Ελλάδα είσαι ό,τι διαδηλώσεις" target="_self">
												Τα καλύτερά μας χρόνια Επ7 | Στην Ελλάδα είσαι ό,τι διαδηλώσεις</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep24-nea-zoi/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ24 | Νέα ζωή" target="_self">
												Τα καλύτερά μας χρόνια Επ24 | Νέα ζωή</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep11-mister-ellas/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ11 | Μίστερ Ελλάς" target="_self">
												Τα καλύτερά μας χρόνια Επ11 | Μίστερ Ελλάς</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep2-enas-oyranos-gematos-podosfairakia/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ2 | Ένας ουρανός γεμάτος ποδοσφαιράκια" target="_self">
												Τα καλύτερά μας χρόνια Επ2 | Ένας ουρανός γεμάτος ποδοσφαιράκια</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep15-kai-tha-peis-ki-ena-tragoydi/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ15 | Και θα πεις κι ένα τραγούδι" target="_self">
												Τα καλύτερά μας χρόνια Επ15 | Και θα πεις κι ένα τραγούδι</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep37-i-anoixi-tis-mitriarchias/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ37 | Η άνοιξη της μητριαρχίας" target="_self">
												Τα καλύτερά μας χρόνια Επ37 | Η άνοιξη της μητριαρχίας</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep23-aeroplaniko/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ23 | Αεροπλανικό" target="_self">
												Τα καλύτερά μας χρόνια Επ23 | Αεροπλανικό</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep30-mpoykia-kai-sychorio/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ30 | Μπουκιά και συχώριο" target="_self">
												Τα καλύτερά μας χρόνια Επ30 | Μπουκιά και συχώριο</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep19-o-ai-vasilis-argise-mia-mera/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ19 | Ο Άη Βασίλης άργησε μια μέρα" target="_self">
												Τα καλύτερά μας χρόνια Επ19 | Ο Άη Βασίλης άργησε μια μέρα</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep29-i-foni-tis-geitonias/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ29 | Η Φωνή της Γειτονιάς" target="_self">
												Τα καλύτερά μας χρόνια Επ29 | Η Φωνή της Γειτονιάς</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep18-agia-nychta/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ18 | Αγια Νύχτα" target="_self">
												Τα καλύτερά μας χρόνια Επ18 | Αγια Νύχτα</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep13-i-machi/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ13 | Η μάχη" target="_self">
												Τα καλύτερά μας χρόνια Επ13 | Η μάχη</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep22-kai-ekptotos-kai-aggelos/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ22 | Και έκπτωτος και Άγγελος" target="_self">
												Τα καλύτερά μας χρόνια Επ22 | Και έκπτωτος και Άγγελος</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep21-o-oyranokatevatos/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ21 | Ο ουρανοκατέβατος" target="_self">
												Τα καλύτερά μας χρόνια Επ21 | Ο ουρανοκατέβατος</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep20-seismos/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ20 | Σεισμός" target="_self">
												Τα καλύτερά μας χρόνια Επ20 | Σεισμός</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep33-paliokairos/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ33 | Παλιόκαιρος" target="_self">
												Τα καλύτερά μας χρόνια Επ33 | Παλιόκαιρος</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep25-montegoi-kai-kapoyletoi/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ25 | Μοντέγοι και Καπουλέτοι" target="_self">
												Τα καλύτερά μας χρόνια Επ25 | Μοντέγοι και Καπουλέτοι</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ40 | Ήρθες σαν την άνοιξη" target="_self">
						<i class="fas fa-play"></i> 						Τα καλύτερά μας χρόνια Επ40 | Ήρθες σαν την άνοιξη</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep39-istoria-moy-amartia-moy/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ39 | Ιστορία μου, αμαρτία μου" target="_self">
												Τα καλύτερά μας χρόνια Επ39 | Ιστορία μου, αμαρτία μου</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep17-i-areti-ton-ellinon/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ17 | Η αρετή των Ελλήνων" target="_self">
												Τα καλύτερά μας χρόνια Επ17 | Η αρετή των Ελλήνων</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep26-ola-toy-gamoy-dyskola/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ26 | Όλα του γάμου δύσκολα" target="_self">
												Τα καλύτερά μας χρόνια Επ26 | Όλα του γάμου δύσκολα</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep34-tricha-trichia/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ34 | Τρίχα τριχιά" target="_self">
												Τα καλύτερά μας χρόνια Επ34 | Τρίχα τριχιά</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep16-oligon-egkyos/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ16 | Ολίγον έγκυος" target="_self">
												Τα καλύτερά μας χρόνια Επ16 | Ολίγον έγκυος</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep31-i-alana/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ31 | Η αλάνα" target="_self">
												Τα καλύτερά μας χρόνια Επ31 | Η αλάνα</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep14-to-vals-toy-apochorismoy/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ14 | Το βαλς του αποχωρισμού" target="_self">
												Τα καλύτερά μας χρόνια Επ14 | Το βαλς του αποχωρισμού</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep4-ta-ufo-stoy-gkyzi/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ4 | Τα UFO στου Γκύζη" target="_self">
												Τα καλύτερά μας χρόνια Επ4 | Τα UFO στου Γκύζη</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep28-mai-ntarligk/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ28 | Μάι ντάρλιγκ" target="_self">
												Τα καλύτερά μας χρόνια Επ28 | Μάι ντάρλιγκ</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep27-mpoympoylinas-18/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ27 | Μπουμπουλίνας 18" target="_self">
												Τα καλύτερά μας χρόνια Επ27 | Μπουμπουλίνας 18</a></li>
											<li><a href="https://www.ertflix.gr/ellinikes-sires/ta-kalytera-mas-chronia-ep10-i-lachtara-pote-den-pethainei/?series=ta-kalytera-mas-chronia" title="Τα καλύτερά μας χρόνια Επ10 | Η λαχτάρα ποτέ δεν πεθαίνει" target="_self">
												Τα καλύτερά μας χρόνια Επ10 | Η λαχτάρα ποτέ δεν πεθαίνει</a></li>
					</ul>
					</span>                </div>
            </div>
            </div>                	                </div>
            </div>
                            <!--Social Share-->
                <div class="social-share-tool-bar-group dark-bg-color-1 dark-div">
                    <div class="group-social-content">
                        		<ul class="social-listing list-inline ">
	  				  		<li class="facebook">
		  		 	<a class="trasition-all" title="Share on Facebook" href="#" target="_blank" rel="nofollow" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u='+'https%3A%2F%2Fwww.ertflix.gr%2Fellinikes-sires%2Fta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi%2F','facebook-share-dialog','width=626,height=436');return false;"><i class="fab fa-facebook"></i>
		  		 	</a>
		  		</li>
	    			    	<li class="twitter">
			    	<a class="trasition-all" href="#" title="Share on Twitter" rel="nofollow" target="_blank" onclick="window.open('http://twitter.com/share?text=%CE%A4%CE%B1+%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%AC+%CE%BC%CE%B1%CF%82+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%95%CF%8040+%7C+%CE%89%CF%81%CE%B8%CE%B5%CF%82+%CF%83%CE%B1%CE%BD+%CF%84%CE%B7%CE%BD+%CE%AC%CE%BD%CE%BF%CE%B9%CE%BE%CE%B7&amp;url=https%3A%2F%2Fwww.ertflix.gr%2Fellinikes-sires%2Fta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi%2F','twitter-share-dialog','width=626,height=436');return false;"><i class="fab fa-twitter"></i>
			    	</a>
		    	</li>
	    					   	<li class="linkedin">
				   	 	<a class="trasition-all" href="#" title="Share on LinkedIn" rel="nofollow" target="_blank" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ertflix.gr%2Fellinikes-sires%2Fta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi%2F&amp;title=%CE%A4%CE%B1+%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%AC+%CE%BC%CE%B1%CF%82+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%95%CF%8040+%7C+%CE%89%CF%81%CE%B8%CE%B5%CF%82+%CF%83%CE%B1%CE%BD+%CF%84%CE%B7%CE%BD+%CE%AC%CE%BD%CE%BF%CE%B9%CE%BE%CE%B7&amp;source=%CE%95%CE%A1%CE%A4flix','linkedin-share-dialog','width=626,height=436');return false;"><i class="fab fa-linkedin"></i>
				   	 	</a>
				   	</li>
		   				   	<li class="tumblr">
			   	   <a class="trasition-all" href="#" title="Share on Tumblr" rel="nofollow" target="_blank" onclick="window.open('http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.ertflix.gr%2Fellinikes-sires%2Fta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi%2F&amp;name=%CE%A4%CE%B1+%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%AC+%CE%BC%CE%B1%CF%82+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%95%CF%8040+%7C+%CE%89%CF%81%CE%B8%CE%B5%CF%82+%CF%83%CE%B1%CE%BD+%CF%84%CE%B7%CE%BD+%CE%AC%CE%BD%CE%BF%CE%B9%CE%BE%CE%B7','tumblr-share-dialog','width=626,height=436');return false;"><i class="fab fa-tumblr"></i>
			   	   </a>
			   	</li>
	    			    	 <li class="pinterest">
		    	 	<a class="trasition-all" href="#" title="Pin this" rel="nofollow" target="_blank" onclick="window.open('//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ertflix.gr%2Fellinikes-sires%2Fta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi%2F&amp;media=https%3A%2F%2Fwww.ertflix.gr%2Fwp-content%2Fuploads%2F2021%2F04%2Fta_kalitera_mas_xronia_ep40.jpg&amp;description=%CE%A4%CE%B1+%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%AC+%CE%BC%CE%B1%CF%82+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%95%CF%8040+%7C+%CE%89%CF%81%CE%B8%CE%B5%CF%82+%CF%83%CE%B1%CE%BD+%CF%84%CE%B7%CE%BD+%CE%AC%CE%BD%CE%BF%CE%B9%CE%BE%CE%B7','pin-share-dialog','width=626,height=436');return false;"><i class="fab fa-pinterest"></i>
		    	 	</a>
		    	 </li>
	    	 		    	<li class="email">
			    	<a class="trasition-all" href="mailto:?subject=%CE%A4%CE%B1+%CE%BA%CE%B1%CE%BB%CF%8D%CF%84%CE%B5%CF%81%CE%AC+%CE%BC%CE%B1%CF%82+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%95%CF%8040+%7C+%CE%89%CF%81%CE%B8%CE%B5%CF%82+%CF%83%CE%B1%CE%BD+%CF%84%CE%B7%CE%BD+%CE%AC%CE%BD%CE%BF%CE%B9%CE%BE%CE%B7&amp;body=https%3A%2F%2Fwww.ertflix.gr%2Fellinikes-sires%2Fta-kalytera-mas-chronia-ep40-irthes-san-tin-anoixi%2F" title="Email this"><i class="fas fa-envelope"></i>
			    	</a>
			   	</li>
		   		    </ul>
                                                    </div>
                </div><!--Social Share-->
            			            </div>
                                </div>
                </div>
				                <div class="video-the-content">
					
					<div><img src="https://www.ertflix.gr/wp-content/uploads/2020/04/sima-kat_8.png" width="36" height="36"><br><div>					
                    <div class="video-title">					
					Τα καλύτερά μας χρόνια Επ40 | Ήρθες σαν την άνοιξη					</div>					
					<p>
					<p>Η γιαγιά Παναγιώτα μπαίνει στη ζωή της οικογένειας των Αντωνόπουλων σαν ανοιξιάτικη μπόρα, σαρωτική, ασυγκράτητη και ισοπεδωτική.<span id="more-433580"></span></p>
<p>Κι ενώ ο Άγγελος, αρχικά, συμπεραίνει αυθαίρετα πως δύο γιαγιάδες ίσον δύο χαρτζιλίκια και πολύ περισσότερα κανακέματα, η καινούργια γιαγιά αρχίζει σιγά σιγά να καταλαμβάνει, με την πληθωρική της προσωπικότητα, όλο τον χώρο στο σπίτι, εκτοπίζοντας αλλού τη συμπεθέρα της την Ερμιόνη, αλλού τη νύφη της Μαίρη και αλλού τον ίδιο της τον γιο. Μαζί της θα φέρει και το άρωμα ενός παρελθόντος, που οι Αντωνόπουλοι, άλλες φορές θα ήθελαν να μην ξεχάσουν και άλλες τόσες θα προτιμούσαν να μη θυμηθούν…</p>
<p>Σενάριο: Νίκος Απειρανθίτης, Κατερίνα Μπέη Σκηνοθεσία: Όλγα Μαλέα Διεύθυνση φωτογραφίας: Βασίλης Κασβίκης Production designer: Δημήτρης Κατσίκης Ενδυματολόγος: Μαρία Κοντοδήμα Casting director: Σοφία Δημοπούλου Παραγωγοί: Ναταλί Δούκα, Διονύσης Σαμιώτης Παραγωγή: Tanweer Productions Πρωταγωνιστούν: Κατερίνα Παπουτσάκη (Μαίρη), Μελέτης Ηλίας (Στέλιος), Υβόννη Μαλτέζου (Ερμιόνη), Τζένη Θεωνά (Νανά), Εριφύλη Κιτζόγλου (Ελπίδα), Δημήτρης Καπουράνης (Αντώνης), Μανώλης Γκίνης (Άγγελος), Γιολάντα Μπαλαούρα (Ρούλα), Αλέξανδρος Ζουριδάκης (Γιάννης), Έκτορας Φέρτης (Λούης), Αμέρικο Μέλης (Χάρης), Ρένος Χαραλαμπίδης (Παπαδόπουλος), Νατάσα Ασίκη (Πελαγία), Μελίνα Βάμπουλα (Πέπη), Γιάννης Δρακόπουλος (παπα-Θόδωρας), Τόνια Σωτηροπούλου (Αντιγόνη), Ερρίκος Λίτσης (Νίκος), Μιχάλης Οικονόμου (Δημήτρης), Γεωργία Κουβαράκη (Μάρθα), Αντώνης Σανιάνος (Μίλτος), Μαρία Βοσκοπούλου (Παγιέτ), Mάριος Αθανασίου (Ανδρέας), Νίκος Ορφανός (Μιχάλης), Γιάννα Παπαγεωργίου (Μαρί Σαντάλ), Αντώνης Γιαννάκος (Χρήστος), Ευθύμης Χαλκίδης (Γρηγόρης), Δέσποινα Πολυκανδρίτου (Σούλα), Λευτέρης Παπακώστας (Εργάτης 1), Παναγιώτης Γουρζουλίδης (Ασφαλίτης), Γκαλ.Α.Ρομπίσα (Ντέμης).</p>
<p>Ως guest εμφανίζονται οι: Αλέξης Αραμπατζίδης (Μπακαλόπαιδο), Μάνια Γκουργιώτη (Άννα), Μαρία Κοντοδήμα (Παναγιώτα), Νίκος Ορφανός (Μιχάλης), Γιώργος Ριζόπουλος (καθηγητής Νομικής), Θοδωρής Ρωμανίδης (δρ Παπάς), Ναταλία Τζιάρου (Ρίτσα), Δημήτρης Φιλιππίδης (Αλέξανδρος).</p>
					</p>
                </div>
                
            </article>
		
        </div>
    </div>
</div>
	
		<style>
body, .tooltip, .content-font {
    font-family: "Open Sans";
}

.row {
    margin-right: -30px;
    margin-left: -30px;
}

.video-pro-nf .footer > div.footer-top {
    margin: 0 82px 75px;
    padding: 0px;
}

.container-fluid {
    padding-right: 15px;
    padding-left: 15px;
    margin-right: auto;
    margin-left: auto;
}

.video-pro-nf .footer-bottom .footer-info {
    padding: 18px 97px 10px;
}

.video-pro-nf .footer-info {
    background-color: #000;
}

.video-pro-nf .footer-bottom .footer-info > .copy-right {
    color: #666;
    line-height: 40px;
}

.video-pro-nf .footer-menu {
    float: right;
}

.fa, .fas {
    font-weight: 900;
}

.video-pro-nf .footer-menu .arrow-up {
    width: 40px;
    text-align: center;
    line-height: 40px;
    display: block;
    font-size: 26px;
    background: #d9251d;
    color: white;
    border-radius: 3px;
}
</style>

<div class="footer container-fluid">
    <div class="container-fluid footer-top">
                <div id="custom_html-4" class="widget_text    col-sm-3 col-md-3 widget_custom_html"><div class="textwidget custom-html-widget"><!--<p align="center"><a href="https://www.ert.gr"><img class="alignnone size-full wp-image-727" src="https://www.ertflix.gr/wp-content/uploads/2016/08/enm1.png" alt="" /></a></p>!-->
<p align="center"><a href="https://www.ertflix.gr"><img class="alignnone size-full wp-image-727" src="https://www.ertflix.gr/wp-content/uploads/2014/05/ertflix-logo_webx25.png" alt="" /></a></p> 

<style>#addr ul li {padding-left: 28px!important;}
img { padding-left:10px!important;} 	</style>
<div id="addr" classa="maincolor1">
	<p align="center">
		<a class="foot" style="color:#c0bebe; text-decoration:none;" href="https://www.ertflix.gr/forma-epikoinonias-ertflix/">Επικοινωνήστε μαζί μας</a></p>
	<div align="center">
	<ul> 
<a href="https://www.facebook.com/ERTFLIXofficial"><img src="https://www.ertflix.gr/wp-content/uploads/2016/08/footer-facebook-grey.png"></a>
<a href="https://www.instagram.com/ertflixofficial/"><img src="https://www.ertflix.gr/wp-content/uploads/2020/05/footer-insta-grey.png"></a>
<a href="https://twitter.com/ertflixofficial/"><img src="https://www.ertflix.gr/wp-content/uploads/2016/08/footer-twitter-grey.png"></a>
<a href="https://www.youtube.com/channel/UC917cMRpgWhOezfZTc4ENkQ/videos"><img src="https://www.ertflix.gr/wp-content/uploads/2016/08/footer-youtube-grey.png"></a>
	</ul>
	</div>
</div><br>
<p align="center"><a style="color:#ed145b!important; text-decoration:none;" href="https://www.ert.gr">www.ert.gr</a></p>
	</div></div>            </div>
    <div class="container-fluid footer-bottom">
        <div class="footer-info row">
            <span class="copy-right">© Copyright 2020 - ΕΡΤ Α.Ε. </span>
            <ul class="footer-menu">
                                <li><a href="#"><span class="arrow-up"><i class="fa fa-angle-up" aria-hidden="true"></i></span></a></li>
            </ul>
        </div>
    </div>
</div>


			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			 			   <div class="wprm-overlay"></div>
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span> <span style="font-size:15px;font-weight:normal;color:#FFFFFF;">MENU</span>
  </div>
  <div class="menu_title">
          <a href="https://www.ertflix.gr"><img class="bar_logo" alt="logo" src="https://www.ertflix.gr/wp-content/uploads/2014/05/ertflix-logo_webx25.png"/></a>  </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
  <li id="menu-item-230432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-230432"><a href="#">LIVE</a>
<ul class="sub-menu">
	<li id="menu-item-230425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230425"><a href="https://www.ertflix.gr/ert1-live/">ΕΡΤ1 LIVE</a></li>
	<li id="menu-item-230426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230426"><a href="https://www.ertflix.gr/ert2-live/">ΕΡΤ2 LIVE</a></li>
	<li id="menu-item-230427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230427"><a href="https://www.ertflix.gr/ert3-live/">ΕΡΤ3 LIVE</a></li>
	<li id="menu-item-253421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253421"><a href="https://www.ertflix.gr/ert-sports-live/">ΕΡΤ SPORTS LIVE</a></li>
	<li id="menu-item-230758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230758"><a href="https://www.ertflix.gr/ertworld-live/">ΕΡΤ WORLD LIVE</a></li>
</ul>
</li>
<li id="menu-item-384466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-384466"><a href="#">ΤΑΙΝΙΕΣ</a>
<ul class="sub-menu">
	<li id="menu-item-357036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357036"><a href="https://www.ertflix.gr/category/tainies/">ΟΛΕΣ ΟΙ ΤΑΙΝΙΕΣ</a></li>
	<li id="menu-item-417357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417357"><a href="https://www.ertflix.gr/category/biographies/">ΒΙΟΓΡΑΦΙΕΣ</a></li>
	<li id="menu-item-384462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384462"><a href="https://www.ertflix.gr/category/drama/">ΔΡΑΜΑΤΙΚΕΣ</a></li>
	<li id="menu-item-384461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384461"><a href="https://www.ertflix.gr/category/comedy/">ΚΩΜΩΔΙΕΣ</a></li>
	<li id="menu-item-384463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384463"><a href="https://www.ertflix.gr/category/adventure/">ΠΕΡΙΠΕΤΕΙΕΣ</a></li>
	<li id="menu-item-425474" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425474"><a href="https://www.ertflix.gr/category/romantic/">ΡΟΜΑΝΤΙΚΕΣ</a></li>
	<li id="menu-item-389367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389367"><a href="https://www.ertflix.gr/category/cinephile/">ΣΙΝΕΦΙΛ</a></li>
</ul>
</li>
<li id="menu-item-383364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-383364"><a href="#">ΣΕΙΡΕΣ</a>
<ul class="sub-menu">
	<li id="menu-item-393483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393483"><a href="https://www.ertflix.gr/category/ellinikes-seires/">ΕΛΛΗΝΙΚΕΣ ΣΕΙΡΕΣ</a></li>
	<li id="menu-item-373440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373440"><a href="https://www.ertflix.gr/category/ksenes-seires/">ΞΕΝΕΣ ΣΕΙΡΕΣ ΠΛΗΡΕΙΣ</a></li>
	<li id="menu-item-383365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383365"><a href="https://www.ertflix.gr/category/ksenes-seires-catchup/">ΞΕΝΕΣ ΣΕΙΡΕΣ CATCH-UP</a></li>
</ul>
</li>
<li id="menu-item-356112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356112"><a title="ΕΝΗΜΕΡΩΣΗ 24" href="https://www.ertflix.gr/category/enimerosi-24/">ΕΝΗΜΕΡΩΣΗ 24</a></li>
<li id="menu-item-374270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children parent menu-item-374270"><a href="https://www.ertflix.gr/category/ksena-docs/">ΝΤΟΚΙΜΑΝΤΕΡ</a>
<ul class="sub-menu">
	<li id="menu-item-424099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424099"><a href="https://www.ertflix.gr/category/fysi-perivallon/">ΦΥΣΗ &#8211; ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li id="menu-item-424105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424105"><a href="https://www.ertflix.gr/category/taxidi/">ΤΑΞΙΔΙ</a></li>
	<li id="menu-item-424100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424100"><a href="https://www.ertflix.gr/category/epistimes-anthropos/">ΕΠΙΣΤΗΜΗ &#8211; ΑΝΘΡΩΠΟΣ</a></li>
	<li id="menu-item-424104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424104"><a href="https://www.ertflix.gr/category/ey-zhn/">ΕΥ ΖΗΝ</a></li>
	<li id="menu-item-424103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424103"><a href="https://www.ertflix.gr/category/technh/">ΤΕΧΝΗ</a></li>
</ul>
</li>
<li id="menu-item-261667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-261667"><a href="#">ΕΚΠΟΜΠΕΣ</a>
<ul class="sub-menu">
	<li id="menu-item-374734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374734"><a href="https://www.ertflix.gr/category/psichagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li id="menu-item-374735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374735"><a href="https://www.ertflix.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
	<li id="menu-item-374345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374345"><a href="https://www.ertflix.gr/category/ellhnika-docs/">ΕΛΛΗΝΙΚΑ ΝΤΟΚΙΜΑΝΤΕΡ</a></li>
</ul>
</li>
<li id="menu-item-356114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-356114"><a href="#">ΠΑΙΔΙΚΑ</a>
<ul class="sub-menu">
	<li id="menu-item-401856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401856"><a href="https://www.ertflix.gr/category/mathainoumestospiti/">ΜΑΘΑΙΝΟΥΜΕ ΣΤΟ ΣΠΙΤΙ</a></li>
	<li id="menu-item-373687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373687"><a href="https://www.ertflix.gr/category/pedika/">ΔΙΑΣΚΕΔΑΣΗ</a></li>
</ul>
</li>
<li id="menu-item-385321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385321"><a href="https://www.ertflix.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-358694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358694"><a href="https://www.ertflix.gr/category/arxeio/">Η ΕΡΤ ΘΥΜΑΤΑΙ</a></li>
<li id="menu-item-158081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158081"><a href="https://www.ertflix.gr/ekpompes/">ΕΥΡΕΤΗΡΙΟ</a></li>
        <li>
          <div class="wpr_search search_top">
            <form role="search" method="get" class="wpr-search-form" action="https://www.ertflix.gr/">
  <label for="search-form-60663d1e1519d"></label>
  <input type="search" class="wpr-search-field" placeholder="Αναζήτηση..." value="" name="s" title="Search for:">
  <button type="submit" class="wpr_submit">
    <i class="wpr-icon-search"></i>
  </button>
</form>          </div>
        </li>
        
     
</ul>
				
				</div>
			</div>
			    <style type="text/css">
    /* WPR Custom CSS */
#wprmenu_menu_ul {margin-top:10px!important; background-color: #000000!important; } #wprmenu_bar,#wprmenu_bar * { margin: 0; padding: 0; -moz-box-sizing: border-box !important; -webkit-box-sizing: border-box !important; box-sizing: border-box !important; font-family: inherit; list-style: none; text-align: center!important; font-size: 100%; font-weight: 400; } #wprmenu_bar div.hamburger { margin-top: 3px; margin-left: 5px; } #wprmenu_bar .menu_title { font-weight: 400; font-size: 20px; line-height: 35px; position: relative; top: 4px; } html body div#wprmenu_bar { height: 55px!important; } #wprmenu_bar .bar_logo { border: none; margin: 0; padding: 0px 8px 0px 0px; width: auto; height: auto; }
    </style>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ertflix.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' defer='defer'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2' defer='defer'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/smoothscroll.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/slick.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/js.cookie.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/isotope.js?ver=3.0.1'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/template.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/single.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/cactus-video/js/lightbox/lightbox.js?ver=20161405'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/cactus-video/js/lazysizes.min.js?ver=20161405'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-spoiler-icon-plus.su-spoiler-closed .su-spoiler-icon::before { content: "\f078";  font-size: 30px;}
.su-table table td {
	padding: 0.5em 1em !important;
	 border: 0px solid #ccc !important; 
	background: #fff !important;
}

.su-table table {
	width: 100% !important;
	margin: 0 !important;
	border-collapse: collapse !important;
	font-size: 1em !important;
	border: 0px solid #ccc !important;
	table-layout: auto !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
</body>
</html>                    </div>
                </div>
            </div>
        </div>
    </div>
 </div>
