<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="el">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="el">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]>-->
<html data-adman-async="true">
<html  lang="el">
<!--<![endif]-->

<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.ertflix.gr/xmlrpc.php">
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.ertflix.gr/wp-content/themes/videoflix/images/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.ertflix.gr/wp-content/themes/videoflix/images/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.ertflix.gr/wp-content/themes/videoflix/images/favicon-16x16.png">
    <link rel="manifest" href="https://www.ertflix.gr/wp-content/themes/videoflix/images/site.webmanifest">
        
	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>BIG LITTLE LIES - ΕΡΤflix</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.ertflix.gr/category/xenes-seires/big-little-lies/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="BIG LITTLE LIES - ΕΡΤflix" />
	<meta property="og:url" content="https://www.ertflix.gr/category/xenes-seires/big-little-lies/" />
	<meta property="og:site_name" content="ΕΡΤflix" />
	<meta property="og:image" content="https://www.ertflix.gr/wp-content/uploads/2014/05/big_little_lies-1280.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:image" content="https://www.ertflix.gr/wp-content/uploads/2014/05/big_little_lies-1280.jpg" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ertflix.gr/#website","url":"https://www.ertflix.gr/","name":"\u0395\u03a1\u03a4flix","description":"\u0395\u03a1\u03a4 \u0391.\u0395.","potentialAction":[{"@type":"SearchAction","target":"https://www.ertflix.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"CollectionPage","@id":"https://www.ertflix.gr/category/xenes-seires/big-little-lies/#webpage","url":"https://www.ertflix.gr/category/xenes-seires/big-little-lies/","name":"BIG LITTLE LIES - \u0395\u03a1\u03a4flix","isPartOf":{"@id":"https://www.ertflix.gr/#website"},"inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.ertflix.gr/category/xenes-seires/big-little-lies/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; ΕΡΤflix" href="https://www.ertflix.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Κατηγορίας BIG LITTLE LIES &raquo; ΕΡΤflix" href="https://www.ertflix.gr/category/xenes-seires/big-little-lies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ertflix.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ertflix.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ertflix.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.ertflix.gr/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.2.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-button.tm_button{transition:all .2s ease;-webkit-transition:all .2s ease;-moz-transition:all .2s ease;background:#4141A0;color:#FFF !important;padding:14px 24px;border-radius:3px;font-size:1.5em !important;display:inline-block;height:auto;line-height:1.2em !important;font-weight:normal;font-family:'Open Sans',sans-serif}.tp-button.tm_button:hover{background:#000 !important;color:#FFF !important;text-decoration:none}.tp-caption.tm_heading{font-family:'Oswald';text-shadow:1px 1px 1px #000;font-size:50px;color:#f9c73d;font-weight:bold}.tp-caption.tm_heading_white{font-family:'Oswald';text-shadow:1px 1px 1px #000;font-size:50px;color:#FFF;font-weight:bold}.tp-caption.tm_heading_black{font-family:'Oswald';text-shadow:none;font-size:50px;color:#000;font-weight:bold}.tp-caption.tm_content_black{color:#000;text-shadow:none;line-height:2em; font-size:15px}.tp-caption.tm_content{color:#FFF;line-height:2em;text-shadow:1px 1px 1px #000;font-size:15px}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://www.ertflix.gr/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='hamburger.css-css'  href='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/assets/css/wpr-hamburger.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wprmenu.css-css'  href='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/assets/css/wprmenu.css?ver=3.1.4' type='text/css' media='all' />
<style id='wprmenu.css-inline-css' type='text/css'>
@media only screen and ( max-width: 1600px ) {html body div.wprm-wrapper {overflow: scroll;}html body div.wprm-overlay{ background: rgb(0,0,0) }#wprmenu_bar {background-image: url();background-size: cover ;background-repeat: repeat;}#wprmenu_bar {background-color: #000000;}html body div#mg-wprm-wrap .wpr_submit .icon.icon-search {color: #ed145b;}#wprmenu_bar .menu_title,#wprmenu_bar .wprmenu_icon_menu {color: #ed145b;}#wprmenu_bar .menu_title {font-size: 18px;font-weight: 700;}#mg-wprm-wrap li.menu-item a {font-size: 18px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.menu-item-has-children ul.sub-menu a {font-size: 16px;text-transform: uppercase;font-weight: normal;}#mg-wprm-wrap li.current-menu-item > a {background: #ed145b;}#mg-wprm-wrap li.current-menu-item > a,#mg-wprm-wrap li.current-menu-item span.wprmenu_icon{color: #ffffff !important;}#mg-wprm-wrap {background-color: #000000;}.cbp-spmenu-push-toright,.cbp-spmenu-push-toright .mm-slideout {left: 80% ;}.cbp-spmenu-push-toleft {left: -80% ;}#mg-wprm-wrap.cbp-spmenu-right,#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right.custom,#mg-wprm-wrap.cbp-spmenu-left.custom,.cbp-spmenu-vertical {width: 80%;max-width: 400px;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a,div#mg-wprm-wrap ul li span.wprmenu_icon {color: #ffffff !important;}#mg-wprm-wrap ul#wprmenu_menu_ul li.menu-item a:hover {background: #ed145b;color: #ffffff !important;}div#mg-wprm-wrap ul>li:hover>span.wprmenu_icon {color: #ffffff !important;}.wprmenu_bar .hamburger-inner,.wprmenu_bar .hamburger-inner::before,.wprmenu_bar .hamburger-inner::after {background: #ffffff;}.wprmenu_bar .hamburger:hover .hamburger-inner,.wprmenu_bar .hamburger:hover .hamburger-inner::before,.wprmenu_bar .hamburger:hover .hamburger-inner::after {background: #ffffff;}div.wprmenu_bar div.hamburger{padding-right: 6px !important;}#wprmenu_menu.left {width:80%;left: -80%;right: auto;}#wprmenu_menu.right {width:80%;right: -80%;left: auto;}html body div#wprmenu_bar {height : 42px;}#mg-wprm-wrap.cbp-spmenu-left,#mg-wprm-wrap.cbp-spmenu-right,#mg-widgetmenu-wrap.cbp-spmenu-widget-left,#mg-widgetmenu-wrap.cbp-spmenu-widget-right {top: 42px !important;}.wprmenu_bar .hamburger {float: left;}.wprmenu_bar #custom_menu_icon.hamburger {top: 20pxpx;left: 0px;float: left !important;background-color: #cccccc;}header{ display: none !important; }.wpr_custom_menu #custom_menu_icon {display: block;}html { padding-top: 42px !important; }#wprmenu_bar,#mg-wprm-wrap { display: block; }div#wpadminbar { position: fixed; }}
</style>
<link rel='stylesheet' id='wpr_icons-css'  href='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/inc/assets/icons/wpr-icons.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.ertflix.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-2-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/css/font-awesome/css/font-awesome.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/css/slick.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='malihu-scroll-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/css/jquery.mCustomScrollbar.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/css/bootstrap-3.3.7.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/libs/ionicons-2.0.1/css/ionicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/libs/slick/slick-theme.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='homepage-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/css/homepage.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='videopronf-style-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/style.css?ver=5.4.4' type='text/css' media='all' />
<style id='videopronf-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='videoflix-membership-css'  href='https://www.ertflix.gr/wp-content/themes/videoflix/css/membership.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='cactus-video-css-css'  href='https://www.ertflix.gr/wp-content/plugins/cactus-video/css/main.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='videopro-lightbox-style-css'  href='https://www.ertflix.gr/wp-content/plugins/cactus-video/js/lightbox/lightbox.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ertflix.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/assets/js/modernizr.custom.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/assets/js/jquery.touchSwipe.min.js?ver=3.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wprmenu = {"zooming":"","from_width":"1600","push_width":"400","menu_width":"80","parent_click":"yes","swipe":"","enable_overlay":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/wp-responsive-menu/assets/js/wprmenu.js?ver=3.1.4'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/bootstrap-3.3.7.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/libs/slick/slick.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cactus = {"ajaxurl":"https:\/\/www.ertflix.gr\/wp-admin\/admin-ajax.php","video_pro_main_color":"#ed145b","query_vars":{"category_name":"big-little-lies","error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"tag":"","cat":22168,"tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":true,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","posts_per_page":20,"nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"current_url":"https:\/\/www.ertflix.gr\/category\/xenes-seires\/big-little-lies"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/ajax.js?ver=5.4.4'></script>
<link rel='https://api.w.org/' href='https://www.ertflix.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ertflix.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ertflix.gr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<style type="text/css" data-source="Social Pug"></style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ertflix.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    	
			<!--<link rel="stylesheet" href="/css/test2.css" type="text/css" media="screen" />-->
	<?php// }  ?> 
	
<!--<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">-->

<!-- Quantcast Choice. Consent Manager Tag  
  <script type="text/javascript" src="https://www.ertflix.gr/qc/qc-ert.js?t=20200702"></script>

    <link rel="stylesheet" href="https://www.ertflix.gr/qc/qc-ert.css?t=20200701"> 
 	 End Quantcast Choice. Consent Manager Tag -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'cQVKgK2m0fJqf', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	
	
<link href="https://fonts.googleapis.com/css2?family=Open+Sans:ital,wght@0,300;0,400;0,600;0,700;0,800;1,600&display=swap" rel="stylesheet">
	
 
 <!-- Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-64132813-36"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-64132813-36');
</script>
<!-- Enf of Google Analytics -->
 
 <!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window, document,'script',

'https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '949077542277509');

fbq('track', 'PageView');

</script>

<noscript><img height="1" width="1" style="display:none"

src="https://www.facebook.com/tr?id=949077542277509&ev=PageView&noscript=1"

/></noscript>

<!-- End Facebook Pixel Code -->    
    
</head>
<body class="archive category category-big-little-lies category-22168 auto-play wpb-js-composer js-comp-ver-5.4.7 vc_responsive video-pro-nf">
<!--<script data-ws="22347" data-h="phaistos-ssp.adman.gr" data-s="0x0"  src="//static.adman.gr/adman.js"></script>-->
<div class="body-wrap">

       <header>
        <div class="header clearfix">
            <div class="nav-left video-pro-logo">
                <span class="menu-icon"><i class="fa fa-bars" aria-hidden="true"></i><span>MENU</span></span>
                <div class="logo">
                                        <a href="https://www.ertflix.gr/"><img src="https://www.ertflix.gr/wp-content/uploads/2014/05/ertflix-logo_webx25.png" class="img-responsive"></a>
                </div>
            </div>
            <div class="nav-right clearfix">
                                    <!--header search-->
                    <div class="search">
                                                    <ul class="main-menu-search nav-menu">
                                <li class="menu-search">
                                    <a href="javascript:;" class="open-search-main-menu">
                                        <i class="fa fa-search"></i>
                                        <i class="fa fa-times"></i>
                                    </a>
                                    <ul class="search-main-menu">
                                        <li>
                                            <form action="https://www.ertflix.gr/" method="get">
                                                <input type="text" placeholder="Αναζήτηση.." name="s" value="">
                                                <i class="fa fa-search" aria-hidden="true"></i>
                                                <input type="submit" value="SEARCH"  id="searchsubmit" class="padding-small">
                                            </form>
                                        </li>
                                    </ul>
                                </li>
                            </ul>
                                            </div><!--header search-->
                                                                    <div class="account">
                                                    <a href="https://www.ertflix.gr/wp-login.php?redirect_to=https%3A%2F%2Fwww.ertflix.gr%2Fcategory%2Fxenes-seires%2Fbig-little-lies%3Fcategory_name%3Dxenes-seires%252Fbig-little-lies"><i class="fa fa-user"></i>&nbsp;Login</a>
                                                                        </div>
                            </div>
            <div class="nav-left menu">
                <div class="main-menu">
                    <ul class="nav navbar-nav main-navbar">
                        <li id="nav-menu-item-144498" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.ertflix.gr/" class="menu-link  main-menu-link">ΑΡΧΙΚΗ </a></li>
<li id="nav-menu-item-384466" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link  vf-dropdown-toggle disabled main-menu-link" data-toggle="dropdown">ΤΑΙΝΙΕΣ </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-357036" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/tainies/" class="menu-link  sub-menu-link">ΟΛΕΣ ΟΙ ΤΑΙΝΙΕΣ </a></li>
	<li id="nav-menu-item-384461" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/comedy/" class="menu-link  sub-menu-link">ΚΩΜΩΔΙΕΣ </a></li>
	<li id="nav-menu-item-384462" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/drama/" class="menu-link  sub-menu-link">ΔΡΑΜΑΤΙΚΕΣ </a></li>
	<li id="nav-menu-item-384463" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/adventure/" class="menu-link  sub-menu-link">ΠΕΡΙΠΕΤΕΙΕΣ </a></li>
	<li id="nav-menu-item-389367" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/cinephile/" class="menu-link  sub-menu-link">ΣΙΝΕΦΙΛ </a></li>
	<li id="nav-menu-item-399310" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/teens/" class="menu-link  sub-menu-link">ΝΕΑΝΙΚΕΣ </a></li>
	<li id="nav-menu-item-384464" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/paidikes-tainies/" class="menu-link  sub-menu-link">ΠΑΙΔΙΚΕΣ ΤΑΙΝΙΕΣ </a></li>

</ul>
</li>
<li id="nav-menu-item-383364" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link  vf-dropdown-toggle disabled main-menu-link" data-toggle="dropdown">ΣΕΙΡΕΣ </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-393483" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/ellinikes-seires/" class="menu-link  sub-menu-link">ΝΕΕΣ ΕΛΛΗΝΙΚΕΣ ΣΕΙΡΕΣ </a></li>
	<li id="nav-menu-item-373440" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/ksenes-seires/" class="menu-link  sub-menu-link">ΞΕΝΕΣ ΣΕΙΡΕΣ ΠΛΗΡΕΙΣ </a></li>
	<li id="nav-menu-item-383365" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/ksenes-seires-catchup/" class="menu-link  sub-menu-link">ΞΕΝΕΣ ΣΕΙΡΕΣ CATCH-UP </a></li>
	<li id="nav-menu-item-385290" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/web-series/" class="menu-link  sub-menu-link">WEB ΣΕΙΡΕΣ </a></li>

</ul>
</li>
<li id="nav-menu-item-356112" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a title="ΕΝΗΜΕΡΩΣΗ 24" href="https://www.ertflix.gr/category/enimerosi-24/" class="menu-link  main-menu-link">ΕΝΗΜΕΡΩΣΗ 24 </a></li>
<li id="nav-menu-item-261667" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link  vf-dropdown-toggle disabled main-menu-link" data-toggle="dropdown">ΕΚΠΟΜΠΕΣ </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-374734" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/psichagogia/" class="menu-link  sub-menu-link">ΨΥΧΑΓΩΓΙΑ </a></li>
	<li id="nav-menu-item-374735" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/synentefxeis/" class="menu-link  sub-menu-link">ΣΥΝΕΝΤΕΥΞΕΙΣ </a></li>
	<li id="nav-menu-item-374345" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/ellhnika-docs/" class="menu-link  sub-menu-link">ΕΛΛΗΝΙΚΑ ΝΤΟΚΙΜΑΝΤΕΡ </a></li>
	<li id="nav-menu-item-374270" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/ksena-docs/" class="menu-link  sub-menu-link">ΞΕΝΑ ΝΤΟΚΙΜΑΝΤΕΡ </a></li>

</ul>
</li>
<li id="nav-menu-item-356114" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link  vf-dropdown-toggle disabled main-menu-link" data-toggle="dropdown">ΠΑΙΔΙΚΑ </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-373687" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/pedika/" class="menu-link  sub-menu-link">ΔΙΑΣΚΕΔΑΣΗ </a></li>
	<li id="nav-menu-item-401856" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/mathainoumestospiti/" class="menu-link  sub-menu-link">ΜΑΘΑΙΝΟΥΜΕ ΣΤΟ ΣΠΙΤΙ </a></li>

</ul>
</li>
<li id="nav-menu-item-385321" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/athlitika/" class="menu-link  main-menu-link">ΑΘΛΗΤΙΚΑ </a></li>
<li id="nav-menu-item-358694" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.ertflix.gr/category/arxeio/" class="menu-link  main-menu-link">Η ΕΡΤ ΘΥΜΑΤΑΙ </a></li>
<li id="nav-menu-item-158081" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ertflix.gr/ekpompes/" class="menu-link  main-menu-link">ΕΥΡΕΤΗΡΙΟ </a></li>
<li id="nav-menu-item-230432" class="main-menu-item menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent dropdown"><a href="#" class="menu-link  vf-dropdown-toggle disabled main-menu-link" data-toggle="dropdown">LIVE </a>
<ul class="dropdown-menu menu-depth-1">
	<li id="nav-menu-item-230425" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ertflix.gr/ert1-live/" class="menu-link  sub-menu-link">ΕΡΤ1 LIVE </a></li>
	<li id="nav-menu-item-230426" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ertflix.gr/ert2-live/" class="menu-link  sub-menu-link">ΕΡΤ2 LIVE </a></li>
	<li id="nav-menu-item-230427" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ertflix.gr/ert3-live/" class="menu-link  sub-menu-link">ΕΡΤ3 LIVE </a></li>
	<li id="nav-menu-item-253421" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ertflix.gr/ert-sports-live/" class="menu-link  sub-menu-link">ΕΡΤ SPORTS HD LIVE </a></li>
	<li id="nav-menu-item-400617" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.ertflix.gr/ert-sports-1-live/" class="menu-link  sub-menu-link">ΕΡΤ SPORTS 1 LIVE </a></li>
	<li id="nav-menu-item-230758" class="sub-menu-item menu-item-depth-1 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.ertflix.gr/ertworld-live/" class="menu-link  sub-menu-link">ΕΡΤ WORLD LIVE </a></li>

</ul>
</li>

                    </ul>
                </div>
            </div>
        </div>
    </header>
    <div class="main container-fluid">
        <div class="row">
        <div class="category-title">
            <h2 class="title">BIG LITTLE LIES</h2>
			        </div>
    </div>

    
        <div class="row">
            <p class="pextraa"><div class="title">
                <h3><a href="https://www.ertflix.gr/category/xenes-seires/big-little-lies/big-little-lies-s02/">ΚΥΚΛΟΣ 2 <span class="extra">Όλα τα Video</span></a></h3>
            </div>
            <div class="slide">
                <div class="slide-item slide-item-402910" data-id="1-402910">
    <div class="item-thumb" style="background-image: url(https://www.ertflix.gr/wp-content/uploads/2020/11/20201122-big-little-lies-s2-ep4-565x318.jpg)">
	
		<div class="front-page-thumb-titles">
		Big little lies | Ξέρει&#8230;	</div>	
	        <div class="top-slide">
            <a class="btn-play-nf-noimage" href="https://www.ertflix.gr/xenes-seires/big-little-lies-xerei/"></a>
        </div>
        <div class="bottom-slide">
                            <span class="like"><i class="ion-heart" aria-hidden="true"></i><span>0</span></span>
                                        <span class="time">43:02</span>
                    </div>
    </div>
    <div class="video-short-intro">
        <div class="main-slide">
            <div>
                <p><a href="https://www.ertflix.gr/xenes-seires/big-little-lies-xerei/">Big little lies | Ξέρει&#8230;</a></p>
                <p>
					                                    </p>
                <p>
									    
                    Η Σελέστ κατηγορεί τη Μέρι Λουίζ ότι ξεπέρασε τα όρια με την Τζέιν.
Η Ρενάτα καλείται …                </p>
                <div class="main-bottom-slide clearfix">
                   
                    <div class="show-video-info">
                       
                       <i class="fas fa-sort-down show-detail" data-item-id="402910" data-row-number="1" aria-hidden="true"></i>
                    </div>
                    <div class="main-bottom-left-slide">
                        <ul class="tool-tip">
                            <li></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="slide-item slide-item-402879" data-id="1-402879">
    <div class="item-thumb" style="background-image: url(https://www.ertflix.gr/wp-content/uploads/2020/11/20201122-big-little-lies-s2-ep3-565x318.jpg)">
	
		<div class="front-page-thumb-titles">
		Big little lies | Το τέλος του κόσμου	</div>	
	        <div class="top-slide">
            <a class="btn-play-nf-noimage" href="https://www.ertflix.gr/xenes-seires/big-little-lies-to-telos-toy-kosmoy/"></a>
        </div>
        <div class="bottom-slide">
                            <span class="like"><i class="ion-heart" aria-hidden="true"></i><span>0</span></span>
                                        <span class="time">40:13</span>
                    </div>
    </div>
    <div class="video-short-intro">
        <div class="main-slide">
            <div>
                <p><a href="https://www.ertflix.gr/xenes-seires/big-little-lies-to-telos-toy-kosmoy/">Big little lies | Το τέλος του κόσμου</a></p>
                <p>
					                                    </p>
                <p>
									    
                    Η Μέρι Λουίζ προσπαθεί να προσεγγίσει την Τζέιν. H Ρενάτα, αντί να λύσει τα προβλήματά …                </p>
                <div class="main-bottom-slide clearfix">
                   
                    <div class="show-video-info">
                       
                       <i class="fas fa-sort-down show-detail" data-item-id="402879" data-row-number="1" aria-hidden="true"></i>
                    </div>
                    <div class="main-bottom-left-slide">
                        <ul class="tool-tip">
                            <li></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="slide-item slide-item-402718" data-id="1-402718">
    <div class="item-thumb" style="background-image: url(https://www.ertflix.gr/wp-content/uploads/2020/11/20201121-big-little-lies-s2-ep2-565x318.jpg)">
	
		<div class="front-page-thumb-titles">
		Big little lies | Μαρτυριάρες καρδιές	</div>	
	        <div class="top-slide">
            <a class="btn-play-nf-noimage" href="https://www.ertflix.gr/xenes-seires/big-little-lies-martyriares-kardies/"></a>
        </div>
        <div class="bottom-slide">
                            <span class="like"><i class="ion-heart" aria-hidden="true"></i><span>0</span></span>
                                        <span class="time">51:16</span>
                    </div>
    </div>
    <div class="video-short-intro">
        <div class="main-slide">
            <div>
                <p><a href="https://www.ertflix.gr/xenes-seires/big-little-lies-martyriares-kardies/">Big little lies | Μαρτυριάρες καρδιές</a></p>
                <p>
					                                    </p>
                <p>
									    
                    Η Ρενάτα καλείται να αντιμετωπίσει το μέλλον που είναι εντελώς αβέβαιο, μετά τα νομικά προβλήματα …                </p>
                <div class="main-bottom-slide clearfix">
                   
                    <div class="show-video-info">
                       
                       <i class="fas fa-sort-down show-detail" data-item-id="402718" data-row-number="1" aria-hidden="true"></i>
                    </div>
                    <div class="main-bottom-left-slide">
                        <ul class="tool-tip">
                            <li></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div><div class="slide-item slide-item-402710" data-id="1-402710">
    <div class="item-thumb" style="background-image: url(https://www.ertflix.gr/wp-content/uploads/2020/11/20201121-big-little-lies-s2-ep1-565x318.jpg)">
	
		<div class="front-page-thumb-titles">
		Big little lies | Τι έχουν κάνει;	</div>	
	        <div class="top-slide">
            <a class="btn-play-nf-noimage" href="https://www.ertflix.gr/xenes-seires/big-little-lies-ti-echoyn-kanei/"></a>
        </div>
        <div class="bottom-slide">
                            <span class="like"><i class="ion-heart" aria-hidden="true"></i><span>0</span></span>
                                        <span class="time">39:11</span>
                    </div>
    </div>
    <div class="video-short-intro">
        <div class="main-slide">
            <div>
                <p><a href="https://www.ertflix.gr/xenes-seires/big-little-lies-ti-echoyn-kanei/">Big little lies | Τι έχουν κάνει;</a></p>
                <p>
					                                    </p>
                <p>
									    
                    Η Μάντελιν ανησυχεί για τη συμπεριφορά της Μπόνι κι αργότερα, ακούει εμβρόντητη την Αμπιγκέιλ να …                </p>
                <div class="main-bottom-slide clearfix">
                   
                    <div class="show-video-info">
                       
                       <i class="fas fa-sort-down show-detail" data-item-id="402710" data-row-number="1" aria-hidden="true"></i>
                    </div>
                    <div class="main-bottom-left-slide">
                        <ul class="tool-tip">
                            <li></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>            </div>
            <div class="video-info clearfix">
                <ul class="nav nav-tabs">
                    <li class="active"><a data-toggle="tab" href="#details-tab-row-1">περιγραφη</a></li>
					<!--<li class="active"><a data-toggle="tab" href="#details-tab-row-<?php// echo esc_attr($i);?>"><?php// echo esc_html__('details', 'videoflix') ?></a></li>-->
                                            <li><a data-toggle="tab" href="#trailer-tab-row-1">trailer</a>		<div id="player-embed" >
									</div><!--/player-->
			<input type="hidden" name="main_video_url" value=""/><input type="hidden" name="main_video_type" value=""/></li>
                                        <!--<li><a data-toggle="tab" href="#more-tab-row-<?php// echo esc_attr($i);?>"><?php// echo esc_html__('More like this', 'videoflix') ?></a></li>-->
                    <li><a data-toggle="tab" href="#episodes-tab-row-1">Επεισόδια</a></li>
					<!--<li><a data-toggle="tab" href="#overview-tab-row-"><?php// echo esc_html__('overview', 'videoflix') ?></a></li>-->
					
                    <!--<li><a data-toggle="tab" href="#comments-tab-row-<?php// echo esc_attr($i);?>"><?php// echo esc_html__('comments', 'videoflix') ?></a></li>-->
                </ul>
                <span class="btn-close-video-info"><i class="fa fa-times" aria-hidden="true"></i></span>
                <div class="tab-content row-number-1">
                    <div class="background">
                        <div class="cover"></div>
                        <div class="left-background"></div>
                    </div>
                    <div id="details-tab-row-1" class="details-tab tab-pane fade in active clearfix"></div>
                    <!--<div id="comments-tab-row-<?php// echo esc_attr($i);?>" class="comments-tab tab-pane fade clearfix"></div>-->
                    <!--<div id="more-tab-row-<?php// echo esc_attr($i);?>" class="more-tab tab-pane fade"></div>-->
                    <!--<div id="overview-tab-row-1" class="overview-tab tab-pane fade clearfix"></div>-->
                </div>
            </div>
        </div>
        </div>
</div>

<div class="footer container-fluid">
    <div class="container-fluid footer-top">
                <div id="custom_html-4" class="widget_text    col-sm-3 col-md-3 widget_custom_html"><div class="textwidget custom-html-widget"><!--<p align="center"><a href="https://www.ert.gr"><img class="alignnone size-full wp-image-727" src="https://www.ertflix.gr/wp-content/uploads/2016/08/enm1.png" alt="" /></a></p> !-->
<p align="center"><a href="https://www.ertflix.gr"><img class="alignnone size-full wp-image-727" src="https://www.ertflix.gr/wp-content/uploads/2014/05/ertflix-logo_webx25.png" alt="" /></a></p>

<style>#addr ul li {padding-left: 28px!important;}
img { padding-left:10px!important;} 	</style>
<div id="addr" classa="maincolor1">
	<p align="center">
		<a class="foot" style="color:#c0bebe; text-decoration:none;" href="https://www.ertflix.gr/forma-epikoinonias-ertflix/">Επικοινωνήστε μαζί μας</a></p>
	<div align="center">
	<ul> 
<a href="https://www.facebook.com/ERTFLIXofficial"><img src="https://www.ertflix.gr/wp-content/uploads/2016/08/footer-facebook-grey.png"></a>
<a href="https://www.instagram.com/ertflixofficial/"><img src="https://www.ertflix.gr/wp-content/uploads/2020/05/footer-insta-grey.png"></a>
<a href="https://twitter.com/ertflixofficial/"><img src="https://www.ertflix.gr/wp-content/uploads/2016/08/footer-twitter-grey.png"></a>
<a href="https://www.youtube.com/watch?v=cxiuhg2IUk0"><img src="https://www.ertflix.gr/wp-content/uploads/2016/08/footer-youtube-grey.png"></a>
	</ul>
	</div>
</div><br>
<p align="center"><a style="color:#ed145b!important; text-decoration:none;" href="https://www.ert.gr">www.ert.gr</a></p>
	</div></div>            </div>
    <div class="container-fluid footer-bottom">
        <div class="footer-info row">
            <span class="copy-right">© Copyright 2020 - ΕΡΤ Α.Ε. </span>
            <ul class="footer-menu">
                                <li><a href="#"><span class="arrow-up"><i class="fa fa-angle-up" aria-hidden="true"></i></span></a></li>
            </ul>
        </div>
    </div>
</div>


			<div class="wprm-wrapper">
        
        <!-- Overlay Starts here -->
			 			   <div class="wprm-overlay"></div>
			         <!-- Overlay Ends here -->
			
			         <div id="wprmenu_bar" class="wprmenu_bar bodyslide left">
  <div class="hamburger hamburger--slider">
    <span class="hamburger-box">
      <span class="hamburger-inner"></span>
    </span> <span style="font-size:15px;font-weight:normal;color:#FFFFFF;">MENU</span>
  </div>
  <div class="menu_title">
          <a href="https://www.ertflix.gr"><img class="bar_logo" alt="logo" src="https://www.ertflix.gr/wp-content/uploads/2014/05/ertflix-logo_webx25.png"/></a>  </div>
</div>			 
			<div class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left default " id="mg-wprm-wrap">
				
				
				<ul id="wprmenu_menu_ul">
  
  <li id="menu-item-144498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-144498"><a href="https://www.ertflix.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-384466" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-384466"><a href="#">ΤΑΙΝΙΕΣ</a>
<ul class="sub-menu">
	<li id="menu-item-357036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357036"><a href="https://www.ertflix.gr/category/tainies/">ΟΛΕΣ ΟΙ ΤΑΙΝΙΕΣ</a></li>
	<li id="menu-item-384461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384461"><a href="https://www.ertflix.gr/category/comedy/">ΚΩΜΩΔΙΕΣ</a></li>
	<li id="menu-item-384462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384462"><a href="https://www.ertflix.gr/category/drama/">ΔΡΑΜΑΤΙΚΕΣ</a></li>
	<li id="menu-item-384463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384463"><a href="https://www.ertflix.gr/category/adventure/">ΠΕΡΙΠΕΤΕΙΕΣ</a></li>
	<li id="menu-item-389367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389367"><a href="https://www.ertflix.gr/category/cinephile/">ΣΙΝΕΦΙΛ</a></li>
	<li id="menu-item-399310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399310"><a href="https://www.ertflix.gr/category/teens/">ΝΕΑΝΙΚΕΣ</a></li>
	<li id="menu-item-384464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384464"><a href="https://www.ertflix.gr/category/paidikes-tainies/">ΠΑΙΔΙΚΕΣ ΤΑΙΝΙΕΣ</a></li>
</ul>
</li>
<li id="menu-item-383364" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-383364"><a href="#">ΣΕΙΡΕΣ</a>
<ul class="sub-menu">
	<li id="menu-item-393483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-393483"><a href="https://www.ertflix.gr/category/ellinikes-seires/">ΝΕΕΣ ΕΛΛΗΝΙΚΕΣ ΣΕΙΡΕΣ</a></li>
	<li id="menu-item-373440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373440"><a href="https://www.ertflix.gr/category/ksenes-seires/">ΞΕΝΕΣ ΣΕΙΡΕΣ ΠΛΗΡΕΙΣ</a></li>
	<li id="menu-item-383365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383365"><a href="https://www.ertflix.gr/category/ksenes-seires-catchup/">ΞΕΝΕΣ ΣΕΙΡΕΣ CATCH-UP</a></li>
	<li id="menu-item-385290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385290"><a href="https://www.ertflix.gr/category/web-series/">WEB ΣΕΙΡΕΣ</a></li>
</ul>
</li>
<li id="menu-item-356112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356112"><a title="ΕΝΗΜΕΡΩΣΗ 24" href="https://www.ertflix.gr/category/enimerosi-24/">ΕΝΗΜΕΡΩΣΗ 24</a></li>
<li id="menu-item-261667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-261667"><a href="#">ΕΚΠΟΜΠΕΣ</a>
<ul class="sub-menu">
	<li id="menu-item-374734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374734"><a href="https://www.ertflix.gr/category/psichagogia/">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li id="menu-item-374735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374735"><a href="https://www.ertflix.gr/category/synentefxeis/">ΣΥΝΕΝΤΕΥΞΕΙΣ</a></li>
	<li id="menu-item-374345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374345"><a href="https://www.ertflix.gr/category/ellhnika-docs/">ΕΛΛΗΝΙΚΑ ΝΤΟΚΙΜΑΝΤΕΡ</a></li>
	<li id="menu-item-374270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-374270"><a href="https://www.ertflix.gr/category/ksena-docs/">ΞΕΝΑ ΝΤΟΚΙΜΑΝΤΕΡ</a></li>
</ul>
</li>
<li id="menu-item-356114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-356114"><a href="#">ΠΑΙΔΙΚΑ</a>
<ul class="sub-menu">
	<li id="menu-item-373687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373687"><a href="https://www.ertflix.gr/category/pedika/">ΔΙΑΣΚΕΔΑΣΗ</a></li>
	<li id="menu-item-401856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401856"><a href="https://www.ertflix.gr/category/mathainoumestospiti/">ΜΑΘΑΙΝΟΥΜΕ ΣΤΟ ΣΠΙΤΙ</a></li>
</ul>
</li>
<li id="menu-item-385321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385321"><a href="https://www.ertflix.gr/category/athlitika/">ΑΘΛΗΤΙΚΑ</a></li>
<li id="menu-item-358694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358694"><a href="https://www.ertflix.gr/category/arxeio/">Η ΕΡΤ ΘΥΜΑΤΑΙ</a></li>
<li id="menu-item-158081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158081"><a href="https://www.ertflix.gr/ekpompes/">ΕΥΡΕΤΗΡΙΟ</a></li>
<li id="menu-item-230432" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children parent menu-item-230432"><a href="#">LIVE</a>
<ul class="sub-menu">
	<li id="menu-item-230425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230425"><a href="https://www.ertflix.gr/ert1-live/">ΕΡΤ1 LIVE</a></li>
	<li id="menu-item-230426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230426"><a href="https://www.ertflix.gr/ert2-live/">ΕΡΤ2 LIVE</a></li>
	<li id="menu-item-230427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230427"><a href="https://www.ertflix.gr/ert3-live/">ΕΡΤ3 LIVE</a></li>
	<li id="menu-item-253421" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-253421"><a href="https://www.ertflix.gr/ert-sports-live/">ΕΡΤ SPORTS HD LIVE</a></li>
	<li id="menu-item-400617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-400617"><a href="https://www.ertflix.gr/ert-sports-1-live/">ΕΡΤ SPORTS 1 LIVE</a></li>
	<li id="menu-item-230758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230758"><a href="https://www.ertflix.gr/ertworld-live/">ΕΡΤ WORLD LIVE</a></li>
</ul>
</li>
        <li>
          <div class="wpr_search search_top">
            <form role="search" method="get" class="wpr-search-form" action="https://www.ertflix.gr/">
  <label for="search-form-5fbbdcc85f20e"></label>
  <input type="search" class="wpr-search-field" placeholder="Αναζήτηση..." value="" name="s" title="Search for:">
  <button type="submit" class="wpr_submit">
    <i class="wpr-icon-search"></i>
  </button>
</form>          </div>
        </li>
        
     
</ul>
				
				</div>
			</div>
			    <style type="text/css">
    /* WPR Custom CSS */
#wprmenu_menu_ul {margin-top:10px!important; background-color: #000000!important; } #wprmenu_bar,#wprmenu_bar * { margin: 0; padding: 0; -moz-box-sizing: border-box !important; -webkit-box-sizing: border-box !important; box-sizing: border-box !important; font-family: inherit; list-style: none; text-align: center!important; font-size: 100%; font-weight: 400; } #wprmenu_bar div.hamburger { margin-top: 3px; margin-left: 5px; } #wprmenu_bar .menu_title { font-weight: 400; font-size: 20px; line-height: 35px; position: relative; top: 4px; }
    </style>
    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ertflix.gr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.0' defer='defer'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.2.2' defer='defer'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/smoothscroll.js?ver=1.4.4'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/slick.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.12'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/js.cookie.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/isotope.js?ver=3.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var loadmore_params = {"ajaxurl":"https:\/\/www.ertflix.gr\/wp-admin\/admin-ajax.php","posts":"a:63:{s:13:\"category_name\";s:15:\"big-little-lies\";s:5:\"error\";s:0:\"\";s:1:\"m\";s:0:\"\";s:1:\"p\";i:0;s:11:\"post_parent\";s:0:\"\";s:7:\"subpost\";s:0:\"\";s:10:\"subpost_id\";s:0:\"\";s:10:\"attachment\";s:0:\"\";s:13:\"attachment_id\";i:0;s:4:\"name\";s:0:\"\";s:8:\"pagename\";s:0:\"\";s:7:\"page_id\";i:0;s:6:\"second\";s:0:\"\";s:6:\"minute\";s:0:\"\";s:4:\"hour\";s:0:\"\";s:3:\"day\";i:0;s:8:\"monthnum\";i:0;s:4:\"year\";i:0;s:1:\"w\";i:0;s:3:\"tag\";s:0:\"\";s:3:\"cat\";i:22168;s:6:\"tag_id\";s:0:\"\";s:6:\"author\";s:0:\"\";s:11:\"author_name\";s:0:\"\";s:4:\"feed\";s:0:\"\";s:2:\"tb\";s:0:\"\";s:5:\"paged\";i:0;s:8:\"meta_key\";s:0:\"\";s:10:\"meta_value\";s:0:\"\";s:7:\"preview\";s:0:\"\";s:1:\"s\";s:0:\"\";s:8:\"sentence\";s:0:\"\";s:5:\"title\";s:0:\"\";s:6:\"fields\";s:0:\"\";s:10:\"menu_order\";s:0:\"\";s:5:\"embed\";s:0:\"\";s:12:\"category__in\";a:0:{}s:16:\"category__not_in\";a:0:{}s:13:\"category__and\";a:0:{}s:8:\"post__in\";a:0:{}s:12:\"post__not_in\";a:0:{}s:13:\"post_name__in\";a:0:{}s:7:\"tag__in\";a:0:{}s:11:\"tag__not_in\";a:0:{}s:8:\"tag__and\";a:0:{}s:12:\"tag_slug__in\";a:0:{}s:13:\"tag_slug__and\";a:0:{}s:15:\"post_parent__in\";a:0:{}s:19:\"post_parent__not_in\";a:0:{}s:10:\"author__in\";a:0:{}s:14:\"author__not_in\";a:0:{}s:19:\"ignore_sticky_posts\";b:0;s:16:\"suppress_filters\";b:0;s:13:\"cache_results\";b:1;s:22:\"update_post_term_cache\";b:1;s:19:\"lazy_load_term_meta\";b:1;s:22:\"update_post_meta_cache\";b:1;s:9:\"post_type\";s:0:\"\";s:14:\"posts_per_page\";i:20;s:8:\"nopaging\";b:0;s:17:\"comments_per_page\";s:2:\"50\";s:13:\"no_found_rows\";b:0;s:5:\"order\";s:4:\"DESC\";}","current_page":"1","max_page":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/themes/videoflix/js/script.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/cactus-video/js/lightbox/lightbox.js?ver=20161405'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-content/plugins/cactus-video/js/lazysizes.min.js?ver=20161405'></script>
<script type='text/javascript' src='https://www.ertflix.gr/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

<!-- Shortcodes Ultimate custom CSS - start -->
<style type="text/css">
.su-spoiler-icon-plus.su-spoiler-closed .su-spoiler-icon::before { content: "\f078";  font-size: 30px;}
.su-table table td {
	padding: 0.5em 1em !important;
	 border: 0px solid #ccc !important; 
	background: #fff !important;
}

.su-table table {
	width: 100% !important;
	margin: 0 !important;
	border-collapse: collapse !important;
	font-size: 1em !important;
	border: 0px solid #ccc !important;
	table-layout: auto !important;
}
</style>
<!-- Shortcodes Ultimate custom CSS - end -->
</body>
</html>